Driftsforstyrrelser / Service disruption
Incident Report for Braathe AS
Resolved
Feilen er nå rettet. Vi beklager ulempene hendelsen medførte.
Ønsker du mer informasjon, send e-post til support@braathe.no

This incident has been resolved. We apologize for the inconvenience caused by the incident.
For more information send an e-mail to support@braathe.no
Posted May 19, 2020 - 16:00 CEST
Monitoring
Problemet skal nå være løst, vi fortsetter å overvåke situasjonen.

A fix has been implemented and we are monitoring our services
Posted May 19, 2020 - 15:51 CEST
Update
Det kan oppleves noe ustabilitet under arbeidet med å rette feilen.

We have identified the source of the problem with the and are currently working on a solution.
Posted May 19, 2020 - 15:28 CEST
Identified
Feilen er lokalisert og det jobbes med å løse feilen.

We have identified the source of the problem with the and are currently working on a solution.
Posted May 19, 2020 - 14:55 CEST
Investigating
Vi har for tiden problemer med ustabilitet på noen av våre tjenester. Vi undersøker saken og kommer tilbake med mer informasjon. Ny oppdatering 1500

We are experiencing problems with some of our services. We are investigating these issues and will update with more information as soon as possible. New update 1500
Posted May 19, 2020 - 14:40 CEST
This incident affected: Driftsstatus - Operational Status.