Problemer med remote innlogging
Incident Report for Braathe Gruppen AS
Resolved
Problemet er løst.
---
Problem is solved.
Posted 3 months ago. May 05, 2019 - 08:55 CEST
Identified
Problemet er identifisert og vi jobber med en løsning.
Posted 3 months ago. May 05, 2019 - 08:21 CEST
Investigating
Vi opplever problemer med remote (SMS) innlogging og undersøker saken.
---
We are experiencing issues with remote (SMS) login.
Posted 3 months ago. May 05, 2019 - 08:11 CEST
This incident affected: Brukertjenester (Loginportal) and Driftsstatus - Operational Status.