Driftsforstyrrelser / Service disruption
Incident Report for Braathe AS
Resolved
Feilen er nå rettet. Vi beklager ulempene hendelsen medførte.

This incident has been resolved. We apologize for the inconvenience caused by the incident.
Posted Feb 08, 2024 - 15:15 CET
Monitoring
Normal drift er gjenopprettet. Vi fortsetter å overvåke situasjonen.

Normal operations have been restored. We continue to monitor the situation.
Posted Feb 08, 2024 - 12:46 CET
Identified
Vi opplever problemer som påvirker deres tjenester. Vi jobber med å gjenopprette normal drift snarest mulig.

We are experiencing problems with some of our services. We are investigating these issues and will update with more information as soon as possible.
Posted Feb 08, 2024 - 12:36 CET
Monitoring
Normal drift er gjenopprettet. Vi fortsetter å overvåke situasjonen.

Normal operations have been restored. We continue to monitor the situation.
Posted Feb 08, 2024 - 12:19 CET
Identified
Vi har identifisert årsaken og feilretting pågår for å gjenopprette normal drift. Vi vil holde dere videre oppdatert ved ny status og senest ny status klokken 13:00

We have identified the source and are working to resolve the issue and restore normal operations. We will keep you updated further. New update 13:00.
Posted Feb 08, 2024 - 12:05 CET
Update
Vi opplever problemer som kan påvirke deres tjenester, Vi jobber med å identifisere årsaken og gjenopprette normal drift snarest mulig. Vi setter pris på deres tålmodighet og forståelse mens vi arbeider med å avdekke og løse problemet. Vi vil holde dere videre oppdatert med ny status klokken 12.

We are experiencing issues that may affect your services. We are working diligently to identify the cause and restore normal operations as soon as possible. We appreciate your patience and understanding as we work to uncover and resolve the issue. We will keep you updated further. New update 12:00.
Posted Feb 08, 2024 - 11:45 CET
Investigating
Vi har for tiden problemer med en eller flere av våre tjenester. Vi undersøker saken og kommer tilbake med mer informasjon.

We are experiencing problems with some of our services. We are investigating these issues and will update with more information as soon as possible.
Posted Feb 08, 2024 - 11:16 CET
This incident affected: Driftsstatus - Operational Status, Digital Arbeidsplass, Managed Services, and PDS.