Problemer med tjeneste / Service disruption
Incident Report for Braathe Gruppen AS
Resolved
Feilen er rettet
This Incident has been resolved.
Posted Nov 19, 2020 - 11:59 CET
Update
We are continuing to monitor for any further issues.
Posted Nov 19, 2020 - 09:52 CET
Monitoring
Problemet er rettet og en rettelse er implementert

The issue has been fixed and we are monitoring
Posted Nov 19, 2020 - 09:51 CET
Identified
Vi har funnet årsaken og jobber med en løsning.

We have identified the problem and are implementing a solution
Posted Nov 19, 2020 - 08:49 CET
Investigating
No: Vi opplever for tiden en driftsforstyrrelse.
Eng: We are currently experiencing a service disruption.
Posted Nov 19, 2020 - 08:39 CET
This incident affected: Brukertjenester (ASP Desktop, Loginportal) and Driftsstatus - Operational Status.