Strømbrudd DC2
Incident Report for Braathe Gruppen AS
Resolved
This incident has been resolved.
Posted 3 months ago. Apr 25, 2019 - 11:20 CEST
Update
We are continuing to monitor for any further issues.
Posted 3 months ago. Apr 25, 2019 - 09:43 CEST
Monitoring
De fleste ressursene kjører som normalt. Vi monitorerer og retter feil fortløpende.
Most resources are running as normal. We are monitoring and correcting errors.
Posted 3 months ago. Apr 25, 2019 - 08:20 CEST
Identified
Vi har hatt strømbrudd på et av våre datasenter. Feilen er rettet og systemene startes opp.
We have experienced a power outage in one of Our datacenters. The error is corrected an systems are restarting
Posted 3 months ago. Apr 25, 2019 - 08:08 CEST
This incident affected: Infrastrukturtjenester (Server virtualisering).